Installationsfehler 1310

Installation / Betrieb / Probleme unter Windows
Antworten
Romir
Beiträge: 1
Registriert: Di 6. Dez 2011, 11:46

Installationsfehler 1310

Beitrag von Romir » Di 6. Dez 2011, 11:54

Hallo Forum Mitglieder,
habe folgendes Problem: Installation von LO geht nicht. Fehler:

Fehler 1310. Fehler beim Schreiben in die Datei: C:\ProgramData\Microsoft\Windows\Templates\soffise.odg. Überprüfen Sie, dass Sie Zugriff auf das Verzeichnis haben.

Betriebsystem: Vista Home
Installiere über Adminkonto mit "als Administrator ausführen"
mit Kaspersky auf Viren geprüft
Regstry und alles andere gereinigt
keine alte Versionen von OO gechabt.

Bitte um Hilfe! Was kann ich noch machen???



pmoegenb
Beiträge: 1988
Registriert: Mi 3. Nov 2010, 11:05

Re: Installationsfehler 1310

Beitrag von pmoegenb » Di 6. Dez 2011, 12:06

Möglicher Weise verhindert Kaspersky die Installation. Deaktiviere ihn zur Installation.
Gruß

Peter
--------------------------------------------------------------------------
Windows 7 Prof. 64-bit SP1, LibreOffice 4.3.6 und AOO 4.1.1

doll-by-doll
Beiträge: 55
Registriert: So 20. Nov 2011, 11:10

Re: Installationsfehler 1310

Beitrag von doll-by-doll » Fr 9. Dez 2011, 18:49

Die Installation als Administrator ausführen, rechts klick auf das Installfile mit der Maus dann kommt das Menü!
Ich hoffe es hilft!

pmoegenb
Beiträge: 1988
Registriert: Mi 3. Nov 2010, 11:05

Re: Installationsfehler 1310

Beitrag von pmoegenb » Sa 10. Dez 2011, 12:11

doll-by-doll hat geschrieben:Die Installation als Administrator ausführen, rechts klick auf das Installfile mit der Maus dann kommt das Menü!
Ich hoffe es hilft!
Romir hat geschrieben:Installiere über Adminkonto mit "als Administrator ausführen"
Wenn ich das richtig lese, hat er das so gemacht.
Gruß

Peter
--------------------------------------------------------------------------
Windows 7 Prof. 64-bit SP1, LibreOffice 4.3.6 und AOO 4.1.1



Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast